Categories

Articles

 Module Compatibility with PHP 7.1 and 7.2

While all of our WHMCS modules are compatible with PHP 7.1 and 7.2, at the present time you will...

 Upgrading from PHP 5.5 and Below to PHP 5.6/7.0

If you are currently running any of our WHMCS modules on PHP 5.5 and below and you need to...

 WHMCS Products Not Showing on Addon Configuration Screen

If you are trying to use one of our modules and you are unable to select from a list of available...